WhatsApp avisa sobre un fallo de seguridad en varios sistemas operativos

0
246

WhatsApp avisa sobre un fallo de seguridad en varios sistemas operativos. Facebook ha confirmado la vulnerabilidad con CVE-2019-3568 que podría permitir a un atacante instalar software malicioso en teléfonos de las víctimas a través de una simple llamada telefónica. Se recomienda actualizar a la última versión de Whatsapp disponible que parchea dicha vulnerabilidad.

Recursos afectados

Facebook publica que las versiones afectadas por la vulnerabilidad CVE-2019-3568 son:

“Para Android, versiones de WhatsApp anteriores a v2.19.134, versiones de WhatsApp Business para Android anteriores a v2.19.44, versiones de WhatsApp para iOS anteriores a v2.19.51, versiones de WhatsApp Business para iOS anterior a v2.19.51, versiones de WhatsApp para Windows Phone antes de v2.18.348 , y versiones de WhatsApp para Tizen anteriores a v2.18.15. No obstante, Microsoft afirma que solo un número limitado de usuarios se han visto afectados, si bien no han proporcionado un número específico de afectados”.

Solución

Desde WhatsApp animan a los usuarios a actualizar a la última versión su aplicación, así como a mantener actualizado su sistema operativo móvil, para protegerse contra posibles ataques dirigidos y diseñados para comprometer la información almacenada en dispositivos móviles.

WhatsApp trabaja, constantemente, junto con los socios de la industria para proporcionar las últimas mejoras de seguridad para mantener protegidos a sus usuarios.

Para actualizar a la última versión disponible, puedes seguir estos pasos:

>> https://www.osi.es/es/actualidad/avisos/2019/05/whatsapp-avisa-sobre-un-fallo-de-seguridad-en-varios-sistemas-operativos

LASCIA UN COMMENTO

Per favore inserisci il tuo commento!
Per favore inserisci il tuo nome qui

87 − = 82